Problema login cauzata de CAPTCHA

Moderator: myx

User avatar
OctavianH
Posts: 55
Joined: 22 Jun 2016, 12:48
Location: Brasov

Problema login cauzata de CAPTCHA

Postby OctavianH » 04 Mar 2017, 10:24

Salut,

Am o problema sa ma reloghez pe forum de pe laptop unde am reinstalat windowsul. Problema a aparut cand am bagat de vreo doua ori user/parola gresita (confundasem userul cu alt forum).
De atunci imi tot spune ca din cauza unor incercari nereusite de logare, trebuie sa rezolv si un CAPTCHA. Introduc corect ambele cuvinte din imagini si totusi primesc o eroare.
A mai avut cineva problema asta?
Desktop: 4790K@4.5GHz/32GB DDR3 1866MHz CL9/2xEVGA GTX 1070 FTW/512GB Samsung 850 PRO
Laptop: Clevo 650RP6-G (6700HQ/32GB DDR4 2133MHz CL13/GTX 1060/240GB Kingston UV400)
Server: HP MicroServer Gen8 (Xeon 1265LV2/16GB DDR3 1600MHz CL9/4x4TB WD Red RAID10)

User avatar
oGu
Posts: 857
Joined: 05 Dec 2015, 19:25
Location: Iasi
Contact:

Re: Problema login cauzata de CAPTCHA

Postby oGu » 04 Mar 2017, 11:04

Când ai pățit treaba asta că recent am schimbat CAPTCHA cu cel de la google și trebuie să meargă corect.

User avatar
OctavianH
Posts: 55
Joined: 22 Jun 2016, 12:48
Location: Brasov

Re: Problema login cauzata de CAPTCHA

Postby OctavianH » 04 Mar 2017, 13:12

Azi dimineata, si ieri.
Desktop: 4790K@4.5GHz/32GB DDR3 1866MHz CL9/2xEVGA GTX 1070 FTW/512GB Samsung 850 PRO
Laptop: Clevo 650RP6-G (6700HQ/32GB DDR4 2133MHz CL13/GTX 1060/240GB Kingston UV400)
Server: HP MicroServer Gen8 (Xeon 1265LV2/16GB DDR3 1600MHz CL9/4x4TB WD Red RAID10)

User avatar
oGu
Posts: 857
Joined: 05 Dec 2015, 19:25
Location: Iasi
Contact:

Re: Problema login cauzata de CAPTCHA

Postby oGu » 07 Mar 2017, 07:37

Poți să mai încerci odată și te rog resetează cashul înainte.

User avatar
OctavianH
Posts: 55
Joined: 22 Jun 2016, 12:48
Location: Brasov

Re: Problema login cauzata de CAPTCHA

Postby OctavianH » 07 Mar 2017, 18:21

Nu am reusit.
Desktop: 4790K@4.5GHz/32GB DDR3 1866MHz CL9/2xEVGA GTX 1070 FTW/512GB Samsung 850 PRO
Laptop: Clevo 650RP6-G (6700HQ/32GB DDR4 2133MHz CL13/GTX 1060/240GB Kingston UV400)
Server: HP MicroServer Gen8 (Xeon 1265LV2/16GB DDR3 1600MHz CL9/4x4TB WD Red RAID10)


Return to “Sugestii / Reclamatii”

Who is online

Users browsing this forum: No registered users and 1 guest